`pulseeffects` on ubuntu 20.04

pulseeffects on ubuntu 20.04

ubuntu 20.04

pulseeffects may lack some plugins since lsp-plugins is not listed in the dependencies.

Fix

sudo apt install pulseaudio pulseeffects lsp-plugins --install-recommends

And VoilĂ !

PulseEffects

~~~

Question, remark, bug? Don't hesitate to contact me or report a bug.